Install

Parslet is at version 1.6.0.

Rubygems

  gem install parslet

Bundler

  gem 'parslet', '~> 1.6'

or if you want to track the edge:

  gem 'parslet', :git => 'git://github.com/kschiess/parslet.git'